Descubre cómo Ganar Dinero en Internet Aquí

Descubre cómo Ganar Dinero en Internet Aquí

  Traducir a otro lenguaje de programación:      
Proceso Algoritmo
    Escribir Sin Saltar "Ingrese el valor de edad:";
    Leer edad;
    pulsaciones <- (220-edad)/10;
    Escribir "Valor de pulsaciones: ", pulsaciones;
FinProceso
Pregunta por más algoritmos
en nuestro portal de Facebook:
http://www.facebook.com/algoritmosurgentes
Dirección de contacto:soporte@algoritmosurgentes.com