Descubre cómo Ganar Dinero en Internet Aquí

Descubre cómo Ganar Dinero en Internet Aquí

  Traducir a otro lenguaje de programación:      
Proceso Algoritmo
    Escribir Sin Saltar "Ingrese el valor de edad:";
    Leer edad;
    pulsaciones <- (220-edad)/10;
    Escribir "Valor de pulsaciones: ", pulsaciones;
FinProceso
Dirección de soporte técnico:soporte@algoritmosurgentes.com
Ayuda general en Facaebook:Grupo de ayuda en Facebook