Traducir a otro lenguaje de programación:      
Proceso Algoritmo
    Escribir Sin Saltar "Ingrese el valor de edad:";
    Leer edad;
    pulsaciones <- (220-edad)/10;
    Escribir "Valor de pulsaciones: ", pulsaciones;
FinProceso
Dirección de soporte técnico: soporte@algoritmosurgentes.com
Grupo de ayuda en Facebook: facebook.com/groups/algoritmosurgentes